Authentifié mais les IVS montent pas... (Page 1) / Crack de clef wep / Forum d'entraide: tuto-fr.com

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 18-08-2006 07:18:06

tropuyssan
Membre
Inscription : 18-08-2006
Messages : 13

Authentifié mais les IVS montent pas...

Bonjour,

Je suis en cours d'apprentissage avec ce tres bon tutorial...

airmon-ng fonctionne correctement car j ai acheter la carte du tutorial la meme pareil...

J arrive ensuite avec airodump a capter un bon signal PWR 35... une livebox...

J arrive meme a m authentifié dessus avec aircrack -1 .....

j'envois ensuite des packet avec aircrack -3 pour faire monter les IVS....mais la rien ne se passe....il lit beaucoup de packet mais n en trouve aucun AP....donc il n'envoit rien...pourtant je suis bien authentifié...
Les IVS ne montent pas du tout...

je ne comprend pas trop...

Dois je laisser tourner le aircrack -3 pendant des jours pour avoir de la chance?

j'ai remarqué aussi que le nombre de packet lu est tres rapide au debut de 0 a 80000 en quelques minutes...ensuite cela ralentit enoremement....

J'avais essayer de cracker cette meme livebox il y a quelques jours et j avais récuperer 800 000 IVS en 1h et quelques...mais d'un coup ca s'est arreté...je ne sais pas pourquoi et depuis je n'arrive plus en avoir...


Voila

Merci de votre aide en esperant que je me suis fais pas trop mal comprendre...car j'ai encore un peu de mal...

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 18-08-2006 08:58:40

Billyboylindien
Membre d'honneur
Inscription : 06-10-2005
Messages : 1 561
Site Web

Re : Authentifié mais les IVS montent pas...

A ty bien conservé les IVs ? Ils vont te servirent suremment.
Enleve le parametre -r de ta commande aireplay pour renouveler les ARP. OU voir essaye avec les ARP precedent (-r et un nom de fichier qui ressemble a replay-arp_chiffres, prend le plus gros)

Mais sans traffic pas d'ARP en non plus de IVs wink

++


Les cartes wifi recommandée et testées
Billyboylindien parle d'informatique (un peu wink ).

Proposez vous aussi vos tutos sur tout les sujets (web, prog, bricolage ...)

Hors Ligne

#3 18-08-2006 10:13:15

tropuyssan
Membre
Inscription : 18-08-2006
Messages : 13

Re : Authentifié mais les IVS montent pas...

Je n'ai pas les IVS que j avais eu la premiere fois car j ai fait ca avec un live CD backtrack...

je vais essayer ce que tu dis...

je pense qu il y a du trafic car il y a beaucoup de packet dans la premiere colonne de airodump...

Voila

Merci en tout cas

Hors Ligne

#4 18-08-2006 10:40:44

Billyboylindien
Membre d'honneur
Inscription : 06-10-2005
Messages : 1 561
Site Web

Re : Authentifié mais les IVS montent pas...

tropuyssan a écrit :

Je n'ai pas les IVS que j avais eu la premiere fois car j ai fait ca avec un live CD backtrack...

D'ou l'utilité de la partition fat32 wink

++


Les cartes wifi recommandée et testées
Billyboylindien parle d'informatique (un peu wink ).

Proposez vous aussi vos tutos sur tout les sujets (web, prog, bricolage ...)

Hors Ligne

#5 21-08-2006 11:01:14

tropuyssan
Membre
Inscription : 18-08-2006
Messages : 13

Re : Authentifié mais les IVS montent pas...

En fait ca monte que de temps en temps .... je sais pas pourquoi j'arrive pas m'authtifier tant que le client de la livebox n est pas connecté....sinon macache....faudrait il que je change mon adresse mac et prenne la sienne quand il est pas la?

j ai quand mm reussi a avoir 1 000 000 d' IVS ...mais pas la clé...grrr

je recommencerais plus tard

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires