à l'intention de tex-twill (Page 1) / De tout de rien / Forum d'entraide: tuto-fr.com

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 02-05-2008 23:21:39

dédé
Membre
Inscription : 25-11-2007
Messages : 987
Site Web

à l'intention de tex-twill

Bonjour Mr tex-twill,

Suite à une récente installation de ubuntu 8 (kubuntu pour être plus précis) j' ai un petit soucis,
en éffet le bougre ne veut pas "monter" mes clés usb wifi.

Pas de problèmes particulier pour mon interne (et ca fonctionne très bien) mais un iwconfig ou ifconfig
clé branché lors du boot ou branché après boot, ne m'indique rien (pour une rtl8180 et rt73).

Cependant dans le menu kde, info système il voit que les ports sont utilisés (exemple, il me désigne guillemot qui correspond à ma carte hercule rt73)

Donc pour finir, as tu une idée, si c'est le cas (car il me semble que tu utilises ubuntu) merci de me le faire part.

(ps: premiere install de ubuntu donc je suis débutant; ps2:j'ai signalé ce problème sur le forum ubuntu, ce qui n'a donné aucune suite pour le moment)

cordiallement

.                                                                                       dédé

voili voilou......end section lettre de motiv lol

serieux si quelqu'un a une indication merci de me proposer un truc.

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...