Pas de Ivs (Page 1) / Crack de clef wep / Forum d'entraide: tuto-fr.com

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 12-10-2006 15:54:27

damdamdam2002
Membre
Inscription : 12-10-2006
Messages : 1

Pas de Ivs

Help me :

J'ai un ordinateur portable, sur lesquel il a un capteur avec chipset atheros5005
il est trés bien reconnu par whax, je capte un reso, mais il n'y a pas de station, je m'authetifie avec une adresse mac au assar, tout se passe trés bien puis quand je lance airodump Il capte une dizaine d'Arp, les packet sonts envoyés mais je reçois casiment pas d'ivs a peu prés 10 en 20minutes... Je ne comprend pas où est l'erreur. Help roll

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 12-10-2006 20:16:22

wxcvbn
Membre d'honneur
Inscription : 28-02-2006
Messages : 1 139

Re : Pas de Ivs

La fake authentification (ça s'appelle comme ça quand il n'y a pas de stations connectées) ne marche pas à tous les coups loin de là,
laisse airodump tourner des heures si il faut jusqu'à capter une station

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...